Template Errors: PAGE_CONTAINER

  1. htmlspecialchars() expects parameter 1 to be string, array given in /var/www/web24536892/html/xen/forum/library/XenForo/Template/Abstract.php(279) : eval()'d code, line 11239:
    11238: {
    11239: $__compilerVar209 .= '<li><a href="' . htmlspecialchars($xenOptions['privacyPolicyUrl'], ENT_QUOTES, 'UTF-8') . '">';
    11240: if (XenForo_Template_Helper_Core::styleProperty('xb_footer_fa'))
    

Fragen/ Wünsche/ Verbesserungen/ Fehlermeldungen z

Wir sind immer für Anregungen, Kritik oder Feedback dankbar. Habt ihr einen Fehler im Forum bemerkt? Dann teilt uns das bitte ebenfalls hier mit.

Sortiert nach:
Titel
Antworten Aufrufe
Letzter Beitrag ↓
  1. MatthePhync
    Antworten:
    0
    Aufrufe:
    6
  2. MatthePhync
    Antworten:
    0
    Aufrufe:
    5
  3. MatthePhync
    Antworten:
    0
    Aufrufe:
    2
  4. MatthePhync
    Antworten:
    0
    Aufrufe:
    5
  5. MatthePhync
    Antworten:
    0
    Aufrufe:
    59
  6. MatthePhync
    Antworten:
    0
    Aufrufe:
    13
  7. bhava
    Antworten:
    0
    Aufrufe:
    10
  8. MatthePhync
    Antworten:
    0
    Aufrufe:
    8
  9. MatthePhync
    Antworten:
    0
    Aufrufe:
    17
  10. MatthePhync
    Antworten:
    0
    Aufrufe:
    19
  11. MatthePhync
    Antworten:
    0
    Aufrufe:
    70
  12. MatthePhync
    Antworten:
    0
    Aufrufe:
    11
  13. MatthePhync
    Antworten:
    0
    Aufrufe:
    107
  14. MatthePhync
    Antworten:
    0
    Aufrufe:
    27
  15. MatthePhync
    Antworten:
    0
    Aufrufe:
    19
  16. MatthePhync
    Antworten:
    0
    Aufrufe:
    42
  17. MatthePhync
    Antworten:
    0
    Aufrufe:
    23
  18. MatthePhync
    Antworten:
    0
    Aufrufe:
    16
  19. MatthePhync
    Antworten:
    0
    Aufrufe:
    13
  20. MatthePhync
    Antworten:
    0
    Aufrufe:
    19

Optionen für die Themenanzeige

Die Seite wird geladen...